<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
	  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="horizonte, producciones, audiovisuales, jdc, tecnologias" />
  <meta name="title" content="Habrá más control en la ruta entre Villa Mercedes y Merlo" />
  <meta name="author" content="Redaccion" />
  <meta name="description" content="Horizonte Producciones Audiovisuales" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Habrá más control en la ruta entre Villa Mercedes y Merlo</title>
  <link href="/templates/rt_omnicron_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/css-4db7c55a3e7180bd6473ba4d40694e84.php" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_omnicron_j15/css/css-1a6de347d53a1c92ed541469a6f75c53.php" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_omnicron_j15/css/css-096f06ca738845c6de905c9a546550c0.php" type="text/css" />
  <style type="text/css">
    <!--
.rt-pagination {display: none;}body #rt-logo {width:359px;height:89px;}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/cache/js-23455bf860f9dcde9df102372a141a3e.php"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
var rokboxPath = '/plugins/system/rokbox/';InputsExclusion.push('.content_vote','#rt-popup','#rt-popuplogin','#vmMainPage','#community-wrap')window.addEvent('domready', function() { new GantryMoreArticles({'leadings': 15, 'moreText': 'Más Noticias', 'url': '/index.php?option=com_content&amp;view=article&amp;id=6672%3A2018-06-28-13-36-47&amp;catid=2%3Anoticias&amp;Itemid=1&amp;tmpl=component&amp;type=raw'}); })
		        window.addEvent('load', function() {
					new Fusion('ul.menutop', {
						pill: 0,
						effect: 'slide and fade',
						opacity: 0.87,
						hideDelay: 500,
						centered: 0,
						tweakInitial: {'x': -11, 'y': -5},
        				tweakSubsequent: {'x': 0, 'y': 0},
						tweakSizes: {'width': 20, 'height': 20},
						menuFx: {duration: 300, transition: Fx.Transitions.Circ.easeOut},
						pillFx: {duration: 400, transition: Fx.Transitions.Back.easeOut}
					});
	            });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Resultados',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Buscar...',
					'readmore': 'Leer más',
					'noresults': ' Sin resultados',
					'advsearch': ' Busqueda avansada',
					'page': 'Página',
					'page_of': ' de',
					'searchlink': 'http://www.horizonteproducciones.tv/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.horizonteproducciones.tv/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.horizonteproducciones.tv/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Ver todos los resultados',
					'estimated': ' estimado',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
</head>
	<body  class="backgroundlevel-high bodylevel-high cssstyle-style6 readonstyle-button fixedfooter-0 font-family-helvetica font-size-is-small menu-type-fusionmenu col12 menu-home -coresettings,-presets,-layouts option-com-content view-article">
		<div id="rt-page-background">
									<div id="rt-header-surround"><div id="rt-header-surround2"><div id="rt-header-overlay">
												<div id="rt-header">
					<div class="rt-container">
						
<div class="rt-grid-5 rt-alpha">
                    <div class="button4">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	&nbsp;&nbsp;						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-7 rt-omega">
    <div class="nopill">
<div class="rt-menubar"><div class="rt-menubar2"><div class="rt-menubar3">
	<ul class="menutop level1 " >
						<li class="item1 parent active root" >
        			<a class="daddy item bullet" href="http://www.horizonteproducciones.tv/"  >
				<span>
			    				Home												<span class="daddyicon"></span>
								</span>
			</a>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item2" >
        			<a class="orphan item image" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=2"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/icon-email.png" alt="icon-email.png" />
			    				Contacto												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item34" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=20&amp;Itemid=34"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon2.png" alt="approved-icon2.png" />
			    				Quienes Somos												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item35" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=10&amp;Itemid=35"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon2.png" alt="approved-icon2.png" />
			    				Nuestros Clientes												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item9 parent root" >
        			<a class="daddy item bullet" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=9"  >
				<span>
			    				Noticias												<span class="daddyicon"></span>
								</span>
			</a>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item36" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=56&amp;Itemid=36"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/rating_star.png" alt="rating_star.png" />
			    				Nuevos Estudios												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item37" >
        			<a class="orphan item bullet" href="/index.php?option=com_content&amp;view=article&amp;id=4437&amp;Itemid=37"  >
				<span>
			    				La Pedrera												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item8 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Programas			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item14" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=15&amp;Itemid=14"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				La Mañana												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item15" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=14&amp;Itemid=15"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Noticias TVeo												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item25" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=37&amp;Itemid=25"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Puntos de Vista												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item29 root" >
        			<a class="orphan item bullet" href="/index.php?option=com_content&amp;view=article&amp;id=20&amp;Itemid=29"  >
				<span>
			    				Quienes Somos												</span>
			</a>
		
        	</li>
							<li class="item38 root" >
        			<a class="orphan item bullet" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=38"  >
				<span>
			    				Contacto												</span>
			</a>
		
        	</li>
				</ul>
</div></div></div>
</div>

</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-showcase">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    			<div class="rt-block">
    	    	<a href="/" id="rt-logo"></a>
    		</div>
	    
</div>
						<div class="clear"></div>
					</div>
				</div>
							</div></div></div>
			<div id="rt-body-surround-bg">
			<div class="rt-container">
				<div id="rt-body-surround"><div id="rt-body-surround2"><div id="rt-body-surround3"><div id="rt-body-surround4">
															<div id="rt-utility">
						<div class="rt-grid-7 rt-alpha">
                    <div class="box2 title2 button4">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Horizonte Producciones VIVO</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<iframe src="https://www.ustream.tv/embed/2695423?html5ui&autoplay=true" style="border: 0 none transparent;"  webkitallowfullscreen allowfullscreen frameborder="no" width="505" height="245"></iframe>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-5 rt-omega">
                    <div class="box2 title2 button4">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Megaproyecto  "LA PEDRERA"</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<div><img style="margin: 0px auto 10px; display: block; vertical-align: bottom;" src="/images/la-pedrera/lapredrera.jpg" alt="lapredrera" width="328" height="175" /></div>
<div>&nbsp;</div>
<div><a class="readon" href="/index.php?option=com_content&amp;view=article&amp;id=4437&amp;Itemid=1"><span>Ver Avance de construcción </span></a></div>
<div>&nbsp;</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
						<div class="clear"></div>
					</div>
																								              
				<div id="rt-main-overlay">
			<div id="rt-main" class="mb9-sa3">
               	<div class="rt-main-inner">
                    <div class="rt-grid-9 ">
                        						<div class="rt-block">
                        						<div class="box1 title7 details-layout3">
                            <div id="rt-mainbody">
                                
<div class="rt-joomla ">
	<div class="rt-article">
		
						<div class="rt-articleinfo">
			<div class="rt-articleinfo-text">
								<span class="rt-date-posted">
					Jueves, 28 de Junio de 2018 10:34				</span>
				
				
								<span class="rt-author">
					Escrito por Redaccion				</span>
				
							</div>
						<div class="rt-article-icons">
								<a href="/index.php?view=article&amp;type=raw&amp;catid=2%3Anoticias&amp;id=6672%3A2018-06-28-13-36-47&amp;format=pdf&amp;option=com_content&amp;Itemid=1" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon pdf"></span></a><a href="/index.php?view=article&amp;type=raw&amp;catid=2%3Anoticias&amp;id=6672%3A2018-06-28-13-36-47&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=1" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon print"></span></a><a href="/index.php?option=com_mailto&amp;type=raw&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5ob3Jpem9udGVwcm9kdWNjaW9uZXMudHYvaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9NjY3MjoyMDE4LTA2LTI4LTEzLTM2LTQ3JmNhdGlkPTI6bm90aWNpYXMmSXRlbWlkPTE=" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon email"></span></a>																</div>
					</div>
		
		
		
		
		
<p><span style="font-size: 10pt; line-height: 15.3333px; font-family: Arial, sans-serif; color: #ff0000;">Policiales</span></p>
<p><span style="color: #000000;"><strong><span style="font-size: 16pt; line-height: 24.5333px; font-family: Arial, sans-serif;">Habrá más control en la ruta entre Villa Mercedes y Merlo</span></strong></span></p>
<p><span style="color: #000000;"><strong><span style="font-size: 12pt; line-height: 18.4px; font-family: Arial, sans-serif;">La Policía Caminera incorporó nueve efectivos para trabajar específicamente en ese sector.</span></strong></span></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;">El jefe de la Policía Caminera, Walter Contreras, explicó que los agentes pertenecen al cuerpo de Seguridad II, con asiento en Villa Mercedes. “La zona tiene una gran afluencia turística. Tendremos un control para las identificaciones de personas y vehículos. Son cerca de 200 kilómetros”, explicó.</span></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;">La Caminera cuenta con más de 500 efectivos en sus diferentes divisiones. “En los próximos días también anunciaremos una nueva modalidad para controlar la velocidad sobre las rutas”, adelantó.</span></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;">Fuente: ANSL</span></p>
					</div>
</div>
                            </div>
							<div class="clear"></div>
						</div>
                        						</div>
                                            </div>
                                <div class="rt-grid-3">
                <div id="rt-sidebar-a">
                                    <div class="box1 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Buscardor Web...</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<form name="rokajaxsearch" id="rokajaxsearch" class="dark" action="http://www.horizonteproducciones.tv/" method="get">
<div class="rokajaxsearch box1 title2">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box2 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Síguenos en</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<p style="text-align: center;"><a title="Síguenos en Facebook" target="_blank" href="https://www.facebook.com/pages/Horizonte-Producciones-Audiovisuales/211832652248859"><img src="/images/stories/ico_facebook.jpg" alt="" /></a><a title="Síguenos en Twitter" target="_blank" href="http://twitter.com/horizontetv"><img src="/images/stories/ico_twitter.jpg" alt="" /></a><a title="Síguenos en You Tube" target="_blank" href="http://www.youtube.com/channel/UCGd2NAHWbPcM0h0akbnUnPA"><img src="/images/stories/ico_youtube.jpg" alt="" /></a></p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box3 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Clima Villa Mercedes</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<table align="center" border="0">
<tbody>
<tr>
<td>
<div id="TT_RBswrxdhddC71eGAjAzDDDjDjtaALdAFbdkY1cyoaEz"><h2><a href="http://www.tutiempo.net">Tutiempo.net</a></h2><a href="http://www.tutiempo.net/tiempo/Villa_Reynolds_Aerodrome/SAOR.htm">El tiempo en Villa Reynolds Aerodrome</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RBswrxdhddC71eGAjAzDDDjDjtaALdAFbdkY1cyoaEz"></script>
</td>
</tr>
</tbody>
</table>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box3 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Encuestas</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	
<h4 class="rt-polltitle">
	¿Usted cree qué debe haber un debate sobre el aborto en la Argentina?</h4>
<form action="index.php" method="post" name="form2" class="rt-poll">
	<fieldset>
				<div class="rt-pollrow">
			<input type="radio" name="voteid" id="voteid229" value="229" alt="229" />
			<label for="voteid229">
				Si			</label>
		</div>
				<div class="rt-pollrow">
			<input type="radio" name="voteid" id="voteid230" value="230" alt="230" />
			<label for="voteid230">
				No 			</label>
		</div>
				<div class="rt-pollrow">
			<input type="radio" name="voteid" id="voteid231" value="231" alt="231" />
			<label for="voteid231">
				No tengo opinión aún			</label>
		</div>
			</fieldset>
	<div class="rt-pollbuttons">
		<div class="readon">
			<input type="submit" name="task_button" class="button" value="Votar" />
		</div>
		<div class="readon">
			<input type="button" name="option" class="button" value="Resultados" onclick="document.location.href='/index.php?option=com_poll&amp;id=20:aborto-en-argentina'" />
		</div>
	</div>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="20" />
	<input type="hidden" name="25b2d02c2031498b23de462d4386657e" value="1" /></form>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box1 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">En línea</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	Tenemos&nbsp;130 invitados&nbsp;conectado(s)						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box7 title2 button4">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">De Interés: Links</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;<span style="text-align: center;">&nbsp;</span><a style="text-align: center;" href="/index.php?option=com_content&amp;view=article&amp;id=653:resoluciones-afsca-horizonte-producciones&amp;catid=2:noticias&amp;Itemid=1"><img style="margin: 0px 10px 10px 0px; vertical-align: bottom;" src="/images/afsca%20web.jpg" alt="afsca web" width="190" height="53" /></a></p>
<p style="text-align: center;"><a style="text-align: left;" href="http://www.argentina.ar/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/aen.png" alt="aen" width="190" height="79" /></a></p>
<p><a href="http://www.incucai.gov.ar" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/incucai.png" alt="incucai" width="190" height="107" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.anses.gob.ar" target="_blank"><img style="margin: 0px auto; display: block;" src="/images/anses.png" alt="Anses" width="190" height="131" /></a></p>
<p><a href="https://www.facebook.com/financesanluis/" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img style="margin: 0px auto 10px; display: block; vertical-align: bottom;" src="/images/stories/noticias/banner%20finance.jpeg" alt="banner finance" width="195" height="78" /></a></p>
<hr id="system-readmore" />
<p>&nbsp;</p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box1 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Data Fiscal</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<p><a href="http://qr.afip.gob.ar/?qr=ZnzDIIGktdrZK9EkjtxitQ,," target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="100" height="137" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
		</div>
																	<div id="rt-mainbottom">
						<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="box7 title2 button4">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Información ...</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<p style="text-align: center;"><span style="font-size: 8pt; font-family: arial,helvetica,sans-serif;">Somos una empresa dedicada a producir programas de televisión desde nuestros propios estudios; producir videos institucionales, sociales también fotografías institucionales, sociales y artísticas.</span></p>
<p style="text-align: right;"><a class="readon" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=2"><span>Contáctanos</span></a></p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
						<div class="clear"></div>
					</div>
									</div>
			</div></div></div></div>
			</div>
									<div id="rt-footerbar">
				<div class="rt-container">
					<div id="rt-footer">
						<div class="rt-grid-3 rt-alpha">
    		<div class="rt-block">
			<div id="rt-accessibility">
				<div class="rt-desc">Text Size</div>
				<div id="rt-buttons">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=6672%3A2018-06-28-13-36-47&amp;catid=2%3Anoticias&amp;Itemid=1&amp;font-size=smaller" title="Decrease Text Size" class="small"><span class="button"></span></a>
					<a href="/index.php?option=com_content&amp;view=article&amp;id=6672%3A2018-06-28-13-36-47&amp;catid=2%3Anoticias&amp;Itemid=1&amp;font-size=larger" title="Increase Text Size" class="large"><span class="button"></span></a>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		
</div>
<div class="rt-grid-6">
                        <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<table align="center" border="0">
<tbody>
<tr>
<td>
<div style="text-align: center; margin-top: 0; margin-bottom: 0;"><span style="font-size: 8pt;">Copyright 2012 - 2018 © Horizonte Producciones - Todos los Derechos Reservados.</span></div>
<div style="text-align: center; margin-top: 0; margin-bottom: 0;"><span style="font-size: 8pt;"><a href="http://www.jdc-tecnologia.com" target="_blank">JDC Tecnología</a> - Diseño y Alojamiento Web Hosting.</span></div>
<div style="text-align: center; margin-top: 0; margin-bottom: 0;"><span style="font-size: 8pt;"><br /></span></div>
</td>
</tr>
</tbody>
</table>
<div>&nbsp;</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
<div class="rt-grid-3 rt-omega">
    		<div class="rt-block">
			<a href="#" id="gantry-totop"><span class="totop-desc">Ir al Principio</span></a>
		</div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					</div>
					</body>
</html>
