<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
	  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="horizonte, producciones, audiovisuales, jdc, tecnologias" />
  <meta name="title" content="Mil millones de dólares le debe el Gobierno Nacional a San Luis" />
  <meta name="author" content="Redaccion" />
  <meta name="description" content="Horizonte Producciones Audiovisuales" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Mil millones de dólares le debe el Gobierno Nacional a San Luis</title>
  <link href="/templates/rt_omnicron_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/css-4db7c55a3e7180bd6473ba4d40694e84.php" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_omnicron_j15/css/css-1a6de347d53a1c92ed541469a6f75c53.php" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_omnicron_j15/css/css-096f06ca738845c6de905c9a546550c0.php" type="text/css" />
  <style type="text/css">
    <!--
.rt-pagination {display: none;}body #rt-logo {width:359px;height:89px;}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/cache/js-23455bf860f9dcde9df102372a141a3e.php"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
  <script type="text/javascript">
var rokboxPath = '/plugins/system/rokbox/';InputsExclusion.push('.content_vote','#rt-popup','#rt-popuplogin','#vmMainPage','#community-wrap')window.addEvent('domready', function() { new GantryMoreArticles({'leadings': 15, 'moreText': 'Más Noticias', 'url': '/index.php?option=com_content&amp;view=article&amp;id=5393%3A2017-04-25-01-10-58&amp;catid=2%3Anoticias&amp;Itemid=1&amp;tmpl=component&amp;type=raw'}); })
		        window.addEvent('load', function() {
					new Fusion('ul.menutop', {
						pill: 0,
						effect: 'slide and fade',
						opacity: 0.87,
						hideDelay: 500,
						centered: 0,
						tweakInitial: {'x': -11, 'y': -5},
        				tweakSubsequent: {'x': 0, 'y': 0},
						tweakSizes: {'width': 20, 'height': 20},
						menuFx: {duration: 300, transition: Fx.Transitions.Circ.easeOut},
						pillFx: {duration: 400, transition: Fx.Transitions.Back.easeOut}
					});
	            });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Resultados',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Buscar...',
					'readmore': 'Leer más',
					'noresults': ' Sin resultados',
					'advsearch': ' Busqueda avansada',
					'page': 'Página',
					'page_of': ' de',
					'searchlink': 'http://www.horizonteproducciones.tv/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.horizonteproducciones.tv/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.horizonteproducciones.tv/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Ver todos los resultados',
					'estimated': ' estimado',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <style type="text/css">
	#vinaora-3d-slideshow38 {width:270px; outline:0;}
  </style>
</head>
	<body  class="backgroundlevel-high bodylevel-high cssstyle-style6 readonstyle-button fixedfooter-0 font-family-helvetica font-size-is-small menu-type-fusionmenu col12 menu-home -coresettings,-presets,-layouts option-com-content view-article">
		<div id="rt-page-background">
									<div id="rt-header-surround"><div id="rt-header-surround2"><div id="rt-header-overlay">
												<div id="rt-header">
					<div class="rt-container">
						
<div class="rt-grid-3 rt-alpha">
                    <div class="button4">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	&nbsp;&nbsp;						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-9 rt-omega">
    <div class="nopill">
<div class="rt-menubar"><div class="rt-menubar2"><div class="rt-menubar3">
	<ul class="menutop level1 " >
						<li class="item1 parent active root" >
        			<a class="daddy item image subtext" href="http://www.horizonteproducciones.tv/"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/icon-home.png" alt="icon-home.png" />
			    				Home								<em>Inicio</em>    
												<span class="daddyicon"></span>
								</span>
			</a>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item2" >
        			<a class="orphan item image" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=2"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/icon-email.png" alt="icon-email.png" />
			    				Contacto												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item34" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=20&amp;Itemid=34"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon2.png" alt="approved-icon2.png" />
			    				Quienes Somos												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item35" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=10&amp;Itemid=35"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon2.png" alt="approved-icon2.png" />
			    				Nuestros Clientes												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item3 parent root" >
        			<a class="daddy item image subtext" href="/index.php?option=com_content&amp;view=article&amp;id=5&amp;Itemid=3"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/icon-briefcase.png" alt="icon-briefcase.png" />
			    				Clasi TV								<em>Clasificados</em>    
												<span class="daddyicon"></span>
								</span>
			</a>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item27 parent grouped-parent" >
        			<span class="daddy item image nolink">
			    <span>
			        	    		        <img src="/templates/rt_omnicron_j15/images/icons/icon-check.png" alt="icon-check.png" />
	    		    			    Listado de Categorías			                    			    </span>
			</span>
		
                                    <div class="fusion-grouped">
                    <ol>
                                                                                    	<li class="item4" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=21&amp;Itemid=4"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Autos												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item5" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=22&amp;Itemid=5"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Motos												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item6" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=23&amp;Itemid=6"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Inmuebles												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item28" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=24&amp;Itemid=28"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Mascotas												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item32" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=33&amp;Itemid=32"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Negocios												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item33" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=34&amp;Itemid=33"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Servicios												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item7" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=25&amp;Itemid=7"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Varios												</span>
			</a>
		
        	</li>
	                                                                        </ol>
                </div>

                    	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item9 parent root" >
        			<a class="daddy item image subtext" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=9"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/doc-icon.png" alt="doc-icon.png" />
			    				Noticias								<em>Todo Noticias</em>    
												<span class="daddyicon"></span>
								</span>
			</a>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item36" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=56&amp;Itemid=36"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/rating_star.png" alt="rating_star.png" />
			    				Nuevos Estudios												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item37" >
        			<a class="orphan item bullet" href="/index.php?option=com_content&amp;view=article&amp;id=4437&amp;Itemid=37"  >
				<span>
			    				La Pedrera												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item8 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Programas			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item14" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=15&amp;Itemid=14"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				La Mañana												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item15" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=14&amp;Itemid=15"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Noticias TVeo												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item25" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=37&amp;Itemid=25"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Puntos de Vista												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item26" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=36&amp;Itemid=26"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Así Somos												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item11 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Fotografía			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item17" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=30&amp;Itemid=17"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				15 Años												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item18" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=27&amp;Itemid=18"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Bodas												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item19" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=29&amp;Itemid=19"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Institucionales												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item16 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Video			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item22" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=26&amp;Itemid=22"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				15 Años												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item20" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=31&amp;Itemid=20"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Bodas												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item21" >
        			<a class="orphan item image" href="/index.php?option=com_content&amp;view=article&amp;id=28&amp;Itemid=21"  >
				<span>
			    			        <img src="/templates/rt_omnicron_j15/images/icons/approved-icon.png" alt="approved-icon.png" />
			    				Institucionales												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
				</ul>
</div></div></div>
</div>

</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-showcase">
					<div class="rt-container">
						<div class="rt-grid-6 rt-alpha">
    			<div class="rt-block">
    	    	<a href="/" id="rt-logo"></a>
    		</div>
	    
</div>
<div class="rt-grid-6 rt-omega">
                    <div class="button4">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<img alt="nota" src="/images/nota.png" height="47" width="211" /></br>
<a class="readon" href="/index.php?option=com_content&amp;view=article&amp;id=20&amp;Itemid=23"><span>Quienes Somos</span></a>&nbsp;&nbsp;<a class="readon" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=2"><span>Contáctenos</span></a>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
							</div></div></div>
			<div id="rt-body-surround-bg">
			<div class="rt-container">
				<div id="rt-body-surround"><div id="rt-body-surround2"><div id="rt-body-surround3"><div id="rt-body-surround4">
															<div id="rt-utility">
						<div class="rt-grid-4 rt-alpha">
                    <div class="box2 title2 button4">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Horizonte Producciones VIVO</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<!--<iframe
src="//www.ustream.tv/embed/2695423?wmode=direct&ub=85a901&lc=85a901&oc=ffffff&uc=ffffff" 
style="border: 0 none transparent;" frameborder="no" width="480" 
height="302"></iframe><br /><a href="http://www.ustream.tv/" 
style="padding: 2px 0px 4px; width: 400px; background: #ffffff; display: 
block; color: #000000; font-weight: normal; font-size: 10px;
text-decoration: underline; text-align: center;" target="_blank">Live streaming video by Ustream</a>
<![endif]-->
<p><object id="viewer" data="http://static-cdn1.ustream.tv/swf/live/viewer:59.swf?vrsl=c:197&amp;ulbr=99" type="application/x-shockwave-flash" width="270" height="229"><param name="movie" value="http://static-cdn1.ustream.tv/swf/live/viewer:59.swf?vrsl=c:197&amp;ulbr=99" /><param name="wmode" value="opaque" /><param name="allowfullscreen" value="true" /><param name="allowscriptaccess" value="always" /><param name="flashvars" value="loc=/&amp;cid=2695423&amp;channelid=2695423&amp;sessionid=&amp;share=false&amp;group=channel2695423&amp;imu=medrect&amp;autoResize=true&amp;localid=23234xxx.4fa4756cba2ae5.25962600&amp;locale=en_US&amp;autoplay=true&amp;hasticket=false&amp;vrsl=c:197&amp;infobar=false&amp;v3=true&amp;" /><!--[if !IE]>--><object data="http://static-cdn1.ustream.tv/swf/live/viewer:59.swf?vrsl=c:197&amp;ulbr=99" type="application/x-shockwave-flash" width="270" height="229"><param name="wmode" value="opaque" /><param name="allowfullscreen" value="true" /><param name="allowscriptaccess" value="always" /><param name="flashvars" value="loc=/&amp;cid=2695423&amp;channelid=2695423&amp;sessionid=&amp;share=false&amp;group=channel2695423&amp;imu=medrect&amp;autoResize=true&amp;localid=23234xxx.4fa4756cba2ae5.25962600&amp;locale=en_US&amp;autoplay=true&amp;hasticket=false&amp;vrsl=c:197&amp;infobar=false&amp;v3=true&amp;" /></object><a href="http://www.adobe.com/go/getflashplayer"> <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" /> </a><!--<![endif]--></object></p>
<p>&nbsp; &nbsp;<a href="https://www.youtube.com/channel/UCGd2NAHWbPcM0h0akbnUnPA" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><strong><span style="color: #ff0000;"> &nbsp; &nbsp; &nbsp;<span style="color: #ff0000;">MIRA NUESTROS PROGRAMAS Y NOTAS&nbsp;</span></span></strong></a></p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-4">
                    <div class="box2 title2 button4">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Megaproyecto  "LA PEDRERA"</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<div><img style="margin: 0px auto 10px; vertical-align: bottom; display: block;" src="/images/la-pedrera/lapredrera.jpg" alt="lapredrera" width="270" height="144" /></div>
<div><a class="readon" href="/index.php?option=com_content&amp;view=article&amp;id=4437&amp;Itemid=1"><span>Ver Avance de construcción </span></a></div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-4 rt-omega">
                    <div class="box2">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div><a title="Clasi TV" href="/index.php?option=com_content&amp;view=article&amp;id=5:clasi-tv&amp;catid=3:clasi-tv&amp;Itemid=3"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/clasi-tv/clasitv.png" alt="" height="52" width="92" /></a></div>
<div style="text-align: center;"><a title="Autos" href="/index.php?option=com_content&amp;view=article&amp;id=21&amp;Itemid=4"><img src="/images/clasi-tv/auto.png" alt="auto" height="36" width="36" /></a> <a title="Motos" href="/index.php?option=com_content&amp;view=article&amp;id=22&amp;Itemid=5"><img src="/images/clasi-tv/moto.png" alt="moto" height="36" width="36" /></a> <a title="Inmuebles" href="/index.php?option=com_content&amp;view=article&amp;id=23&amp;Itemid=6"><img src="/images/clasi-tv/casa.png" alt="casa" height="36" width="36" /></a> <a title="Mascotas" href="/index.php?option=com_content&amp;view=article&amp;id=24&amp;Itemid=28"><img src="/images/clasi-tv/mascotas.png" alt="mascotas" height="36" width="36" /></a><a title="Negocios" href="/index.php?option=com_content&amp;view=article&amp;id=33&amp;Itemid=32"><img src="/images/clasi-tv/Negocios.png" alt="Negocios" height="36" width="36" /></a> <a title="Servicios" href="/index.php?option=com_content&amp;view=article&amp;id=34&amp;Itemid=33"><img src="/images/clasi-tv/servicios.png" alt="servicios" height="36" width="36" /></a> <a title="Varios" href="/index.php?option=com_content&amp;view=article&amp;id=25&amp;Itemid=7"><img src="/images/clasi-tv/varios.png" alt="varios" height="36" width="36" /></a></div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box2">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<!-- BEGIN: VINAORA 3D SLIDE SHOW -->
<!-- Website http://vinaora.com -->
<script type="text/javascript">
	var flashvars = {};
	flashvars.xml = "http://www.horizonteproducciones.tv/media/mod_vinaora_cu3er/config/V38_20120719_130948.xml";
	flashvars.font = "";
	var attributes = {};
	attributes.wmode = "transparent";
	attributes.id = "slider38";
	swfobject.embedSWF("http://www.horizonteproducciones.tv/media/mod_vinaora_cu3er/flash/cu3er.swf", "vinaora-3d-slideshow38", "270", "109", "9", "http://www.horizonteproducciones.tv/media/mod_vinaora_cu3er/js/swfobject/expressInstall.swf", flashvars, attributes);
</script>
<div id="vinaora-3d-slideshow38" class="v3dslideshowbox2">
	<a href="http://www.adobe.com/go/getflashplayer">
		<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
	</a>
	<a href="http://vinaora.com">Joomla! Guides, Joomla Tutorials and Templates</a>
</div>
<!-- Website http://vinaora.com -->
<!-- END: VINAORA 3D SLIDE SHOW -->						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
						<div class="clear"></div>
					</div>
																								              
				<div id="rt-main-overlay">
			<div id="rt-main" class="mb9-sa3">
               	<div class="rt-main-inner">
                    <div class="rt-grid-9 ">
                        						<div class="rt-block">
                        						<div class="box1 title7 details-layout3">
                            <div id="rt-mainbody">
                                
<div class="rt-joomla ">
	<div class="rt-article">
		
						<div class="rt-articleinfo">
			<div class="rt-articleinfo-text">
								<span class="rt-date-posted">
					Lunes, 24 de Abril de 2017 22:02				</span>
				
				
								<span class="rt-author">
					Escrito por Redaccion				</span>
				
							</div>
						<div class="rt-article-icons">
								<a href="/index.php?view=article&amp;type=raw&amp;catid=2%3Anoticias&amp;id=5393%3A2017-04-25-01-10-58&amp;format=pdf&amp;option=com_content&amp;Itemid=1" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon pdf"></span></a><a href="/index.php?view=article&amp;type=raw&amp;catid=2%3Anoticias&amp;id=5393%3A2017-04-25-01-10-58&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=1" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon print"></span></a><a href="/index.php?option=com_mailto&amp;type=raw&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5ob3Jpem9udGVwcm9kdWNjaW9uZXMudHYvaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9NTM5MzoyMDE3LTA0LTI1LTAxLTEwLTU4JmNhdGlkPTI6bm90aWNpYXMmSXRlbWlkPTE=" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon email"></span></a>																</div>
					</div>
		
		
		
		
		
<p style="text-align: justify;"><span style="font-size: 10pt; line-height: 15.3333px; font-family: Arial, sans-serif; color: red;">Provincia</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong><span style="font-size: 16pt; line-height: 24.5333px; font-family: Arial, sans-serif;">Mil millones de dólares le debe el Gobierno Nacional a San Luis</span></strong></span></p>
<p><span style="color: #000000;"><strong><span style="font-size: 12pt; line-height: 18.4px; font-family: Arial, sans-serif;">Lo dijo el Fiscal de Estado, Eduardo Allende, en comunicación telefónica con Horizonte TV. “Nación no quiere hablar de la deuda con nuestra provincia”. Expresó que la misma supera los 12 mil millones pero con los ajustes está por encima de los 15 mil millones de pesos.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;">El fiscal de Estado, Eduardo Allende, se refirió a la deuda que Nación mantiene con San Luis, a pesar del fallo favorable de la Corte Suprema de Justicia y que hoy supera los $12.000 millones.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;">El&nbsp; martes de la semana pasada el gobernador Alberto Rodríguez Saá envió una nota al ministro de Hacienda, Nicolás Dujovne, y con copia al ministro del Interior, Obras Públicas y Vivienda, Rogelio Frigerio, reclamando nuevamente el pago de la deuda.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;">El fiscal recordó que las sentencias por la coparticipación federal de impuestos fueron dictadas en noviembre del 2015. “A partir de ese momento nosotros iniciamos el diálogo o intentos de diálogo con distintos organismos del Poder Ejecutivo Nacional”, dijo.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;">“La discusión que hoy tenemos con el Estado nacional es cómo debe actualizarse la deuda por los dos juicios”, aclaró Allende quien agregó que a pesar de las reuniones “se cortó el diálogo por parte del Estado nacional que no ha hecho las gestiones necesarias”.</span></p>
<p><span style="color: #000000;">&nbsp;</span></p>
<p style="text-align: justify;"><span style="text-decoration: underline; color: #000000;"><strong><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">Mira la entrevista completa</span></strong></span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;"><br /></span></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;"><iframe src="http://www.youtube.com/embed/W6tV49dLv4U?rel=0" frameborder="0" width="425" height="350" style="display: block; margin-left: auto; margin-right: auto;"></iframe></span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;"><br /></span></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif; color: #000000;"><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">Fuente: Horizonte TV</span></span><strong><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif;"><br /></span></strong></p>
					</div>
</div>
                            </div>
							<div class="clear"></div>
						</div>
                        						</div>
                                            </div>
                                <div class="rt-grid-3">
                <div id="rt-sidebar-a">
                                    <div class="box1 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Buscardor Web...</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<form name="rokajaxsearch" id="rokajaxsearch" class="dark" action="http://www.horizonteproducciones.tv/" method="get">
<div class="rokajaxsearch box1 title2">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box2 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Síguenos en</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<p style="text-align: center;"><a title="Síguenos en Facebook" target="_blank" href="https://www.facebook.com/pages/Horizonte-Producciones-Audiovisuales/211832652248859"><img src="/images/stories/ico_facebook.jpg" alt="" /></a><a title="Síguenos en Twitter" target="_blank" href="http://twitter.com/horizontetv"><img src="/images/stories/ico_twitter.jpg" alt="" /></a><a title="Síguenos en You Tube" target="_blank" href="http://www.youtube.com/channel/UCGd2NAHWbPcM0h0akbnUnPA"><img src="/images/stories/ico_youtube.jpg" alt="" /></a></p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box3 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Clima Villa Mercedes</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<table align="center" border="0">
<tbody>
<tr>
<td>
<div id="TT_RBswrxdhddC71eGAjAzDDDjDjtaALdAFbdkY1cyoaEz"><h2><a href="http://www.tutiempo.net">Tutiempo.net</a></h2><a href="http://www.tutiempo.net/tiempo/Villa_Reynolds_Aerodrome/SAOR.htm">El tiempo en Villa Reynolds Aerodrome</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RBswrxdhddC71eGAjAzDDDjDjtaALdAFbdkY1cyoaEz"></script>
</td>
</tr>
</tbody>
</table>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box3 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Encuestas</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	
<h4 class="rt-polltitle">
	¿Usted cree qué debe haber un debate sobre el aborto en la Argentina?</h4>
<form action="index.php" method="post" name="form2" class="rt-poll">
	<fieldset>
				<div class="rt-pollrow">
			<input type="radio" name="voteid" id="voteid229" value="229" alt="229" />
			<label for="voteid229">
				Si			</label>
		</div>
				<div class="rt-pollrow">
			<input type="radio" name="voteid" id="voteid230" value="230" alt="230" />
			<label for="voteid230">
				No 			</label>
		</div>
				<div class="rt-pollrow">
			<input type="radio" name="voteid" id="voteid231" value="231" alt="231" />
			<label for="voteid231">
				No tengo opinión aún			</label>
		</div>
			</fieldset>
	<div class="rt-pollbuttons">
		<div class="readon">
			<input type="submit" name="task_button" class="button" value="Votar" />
		</div>
		<div class="readon">
			<input type="button" name="option" class="button" value="Resultados" onclick="document.location.href='/index.php?option=com_poll&amp;id=20:aborto-en-argentina'" />
		</div>
	</div>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="20" />
	<input type="hidden" name="da72d946dd8b5389fc204077ea5e63e4" value="1" /></form>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box1 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">En línea</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	Tenemos&nbsp;123 invitados&nbsp;conectado(s)						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box7 title2 button4">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">De Interés: Links</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;<span style="text-align: center;">&nbsp;</span><a style="text-align: center;" href="/index.php?option=com_content&amp;view=article&amp;id=653:resoluciones-afsca-horizonte-producciones&amp;catid=2:noticias&amp;Itemid=1"><img style="margin: 0px 10px 10px 0px; vertical-align: bottom;" src="/images/afsca%20web.jpg" alt="afsca web" width="190" height="53" /></a></p>
<p style="text-align: center;"><a style="text-align: left;" href="http://www.argentina.ar/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/aen.png" alt="aen" width="190" height="79" /></a></p>
<p><a href="http://www.incucai.gov.ar" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/incucai.png" alt="incucai" width="190" height="107" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.anses.gob.ar" target="_blank"><img style="margin: 0px auto; display: block;" src="/images/anses.png" alt="Anses" width="190" height="131" /></a></p>
<p><a href="http://www.redagromoviles.com.ar" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img style="margin: 0px auto 10px; display: block; vertical-align: bottom;" src="/images/stories/noticias/red%20agro.jpg" alt="red agro" width="190" height="115" /></a></p>
<hr id="system-readmore" />
<p>&nbsp;</p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box1 title2">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Data Fiscal</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<p><a href="http://qr.afip.gob.ar/?qr=ZnzDIIGktdrZK9EkjtxitQ,," target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="100" height="137" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
		</div>
																	<div id="rt-mainbottom">
						<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="box7 title2 button4">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Información ...</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<p style="text-align: center;"><span style="font-size: 8pt; font-family: arial,helvetica,sans-serif;">Somos una empresa dedicada a producir programas de televisión desde nuestros propios estudios; producir videos institucionales, sociales también fotografías institucionales, sociales y artísticas.</span></p>
<p style="text-align: right;"><a class="readon" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=2"><span>Contáctanos</span></a></p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
						<div class="clear"></div>
					</div>
									</div>
			</div></div></div></div>
			</div>
						<div id="rt-bottom-surround"><div id="rt-bottom-surround2"><div id="rt-bottom-overlay">
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="box7">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<p><iframe src="http://www.facebook.com/plugins/likebox.php?id=211832652248859&amp;width=910&amp;connections=16&amp;stream=false&amp;header=true&amp;height=215" scrolling="no" frameborder="0" style="background: none repeat scroll 0% 0% rgb(255, 255, 255); overflow: hidden; margin-bottom: 20px; width: 911px; height: 215px;" allowtransparency="true" width="210px" height="290px"></iframe></p>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
											</div></div></div>
									<div id="rt-footerbar">
				<div class="rt-container">
					<div id="rt-footer">
						<div class="rt-grid-3 rt-alpha">
    		<div class="rt-block">
			<div id="rt-accessibility">
				<div class="rt-desc">Text Size</div>
				<div id="rt-buttons">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=5393%3A2017-04-25-01-10-58&amp;catid=2%3Anoticias&amp;Itemid=1&amp;font-size=smaller" title="Decrease Text Size" class="small"><span class="button"></span></a>
					<a href="/index.php?option=com_content&amp;view=article&amp;id=5393%3A2017-04-25-01-10-58&amp;catid=2%3Anoticias&amp;Itemid=1&amp;font-size=larger" title="Increase Text Size" class="large"><span class="button"></span></a>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		
</div>
<div class="rt-grid-6">
                        <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<table align="center" border="0">
<tbody>
<tr>
<td>
<div style="text-align: center; margin-top: 0; margin-bottom: 0;"><span style="font-size: 8pt;">Copyright 2012 - 2013 © Horizonte Producciones - Todos los Derechos Reservados.</span></div>
<div style="text-align: center; margin-top: 0; margin-bottom: 0;"><span style="font-size: 8pt;"><a href="http://www.jdc-tecnologia.com" target="_blank">JDC Tecnología</a> - Diseño y Alojamiento Web Hosting.</span></div>
</td>
</tr>
</tbody>
</table>
<div>&nbsp;</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
<div class="rt-grid-3 rt-omega">
    		<div class="rt-block">
			<a href="#" id="gantry-totop"><span class="totop-desc">Ir al Principio</span></a>
		</div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					</div>
					</body>
</html>
